Hi,

  I've been tyring to create a port for a programme called Dasher (text
input for people with disabilities) but I've got stuck after trying to
hack configure.in provided with the tarball.

  Having spoken to the maintainer I discovered that libintl.h was not
require (and was causing the compile to fail) and it was recommended I
hack the configure.in and re-run automake/autoconf to generate a new
configure script.  I've done this but configure now searches for
automake-1.4 and aclocal-1.4 (which don't exists -- I have automake14
and aclocal14).  Previously the configure script just looked for
automake and aclocal.  Any help getting the new configure script to do
this would be much appreciated.

  Thanks very much,

-lewiz.

-- 
Whenever I hear anyone arguing for slavery, I feel a strong impulse to
see it tried on him personally.
                -- A. Lincoln
------------------------------------------------------------------------
-| msn:[EMAIL PROTECTED] | jab:[EMAIL PROTECTED] | url:http://lewiz.net |-

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to