On Fri, 11 Jul 2003 14:44:30 -0500, Kirk Strauser wrote
> At 2003-07-11T17:29:32Z, "admin" <[EMAIL PROTECTED]> writes:
> 
> > yuppers - is something broken about that.
> 
> No, but I expected there to be more to it than that.  :)
> 
> > sure - I am seeing some more madness.
> 
> > ===>  Patching for p5-GD-1.41
> > ===>  Applying FreeBSD patches for p5-GD-1.41
> 
> [snip]
> 
> That's odd.  Frankly, I'm not sure what may be going on.  You *are* wanting
> to use GD1 and not GD2, aren't you?



okay I had libgd version 1.xx installed - updated to libgd version 2.xx -
things are cool.  thanks for getting me in the proper direction.  

reportmagic is now installed.

cheers,
- Noah


> -- 
> Kirk Strauser


_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to