On Mon, Jul 14, 2003 at 11:49:02PM +0200, Thomas von Hassel wrote:
> I have a problem installing from the ports collection. No matter what i 
> try to install i get an error 1 when it is trying to check if the port 
> i allready installed. I tried running pkdb -F, but that does not help.

Old releases are not officially supported.  Update to 4.8 or wait a
few days until I can commit a patch.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to