Dear Sir,
> 
> I'm required to run a.out binaries like foxplus
> in a recent Intel based hardware. I have chosen
> FreeBSD 5.1 and successfuly installed. But I could
> not run a.out binaries like Foxplus. I tried it by
> load ibcs modules and aout modules in /boot/kernel
> directory. My foxplus did not work.
> 
> I require your suggestions regarding this.
> 
> I may not use FreeBSD 2.1 version as I require
> driver for Adaptec 7902 (Ultra Wide SCSI 320).
> 
> Please help me.
> 
> Thanks,
> S.Gopinath
> Chennai, INDIA
> 
> 

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to