I have had a similar problem that resulted from a bad 'burn' of the install
CD.  I reburned the image at a slower speed so that my junk CDROM would read
correctly.


----- Original Message ----- 
From: "SUPPORT" <[EMAIL PROTECTED]>
To: "FreeBSD Questions" <[EMAIL PROTECTED]>
Sent: Sunday, August 10, 2003 12:32 PM
Subject: 4.8 Install Failure


> Hello everybody,
>
> I just tried to install new 4.8 FreeBSD from ISO images. But it still ends
> with following:
>
> acd0: READ_TOC command timeout-resetting
> acd0: resetting devices...done
> acd0: read data overrun 12/0
>
> I have Compaq Pentium PRO, 200 MHz with 64 MB RAM, with Symbios Logic
53C875
> SCSI adapter and Compaq ST32171W HDD (2 GB), with Compaq Neteligent 10/100
> TX PCI UTP and 3Com590 NICs, Matrox MGA Millenium.
> My installation still end during probing all devices...
>
> There is no ATA HDD, CD was connected first as Cable Select, after install
> failure as Primary Master, after install failure replaced with another
> CD-ROM unit with same results.
>
> PC normally boots from this CD, but then install fails.
>
> What is the problem and how can I solve it ?
>
> PLEASE HELP..............
>
>
> Peter Rosa
>
>
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to
"[EMAIL PROTECTED]"

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to