Hi!
when i was trying to run a linux program in FreeBSD i
take an error like "ELF file ABI version invalid"! Ýs
there anyone who has got some idea about this error? 
Thanks!
-yusuf


__________________________________
Do you Yahoo!?
The New Yahoo! Search - Faster. Easier. Bingo.
http://search.yahoo.com
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to