On Tue, 2003-08-19 at 22:44, Jason wrote:
> FreeBSD fans.. I was using gaim 0.64 on freebsd 4.8 STABLE with no problems..
> I did a portupgrade tonight to version 0.67 and now I cant get logged in.
> anyone else seeing this?

Nope.  However, you might have been caught by some preferences
corruption.  You might want to take a look at your account settings, and
make sure your AIM host and port are:

login.oscar.aol.com
5190

Joe

> 
> Jason
> 
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to "[EMAIL PROTECTED]"
-- 
PGP Key : http://www.marcuscom.com/pgp.asc

Attachment: signature.asc
Description: This is a digitally signed message part

Reply via email to