On Wed, Aug 20, 2003 at 02:18:45PM -0400, Lowell Gilbert wrote:
> stan <[EMAIL PROTECTED]> writes:
> 
> > I'm trying to install gonvert from the ports tree, on a machine that was
> > cvsup'd a week or 2 ago.
> > 
> > I get a message about it conflicting with py-gtk, but when I try to use
> > pkg_delete to remove that I get that it is required by gnome-1.4, and
> > py-gnome.
> > 
> > What can I do, so that I can use gonve?
> 
> I don't think it's "gonvert" that's conflicting with py-gtk.
> The exact messages are important here; please post 
> to the list with exactly what you see.
> 

Turns out that if I want to use gonvert now, I have to change over to Gnome
2. Given that it has less features than Gnome 1,4, I'm relucatnat to do
that. Although I will probably wind up doing it.

Thanks.

-- 
"They that would give up essential liberty for temporary safety deserve
neither liberty nor safety."
                                                -- Benjamin Franklin
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to