Hi all,

In the process of debugging my SAMBA installation, I discovered
I've compiled SAMBA v 2.2.8a on my 4.8 RELEASE box. The 2.2.8a
is listed in the ports collection as being for 4.8 STABLE, 
while 2.2.8 is for RELEASE. Should I uninstall and make the
2.2.8 or just leave things as they are?

[I know I should upgrade to STABLE but that has to wait a bit]

Thanks,
Roy


__________________________________
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software
http://sitebuilder.yahoo.com
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to