After downloading the *.flps in binary mode they work fine.

No specific reason for 5.1 other than trying to get the latest and greatest.
After reading "http://www.freebsd.org/releases/5.1R/early-adopter.html"; I've
decided to go with 4.8 STABLE.

Thank you for the help and the info.

David


----- Original Message -----
From: "Lowell Gilbert" <[EMAIL PROTECTED]>
To: "David" <[EMAIL PROTECTED]>
Cc: <[EMAIL PROTECTED]>
Sent: Thursday, August 28, 2003 9:08 AM
Subject: Re: Floppies


> "David" <[EMAIL PROTECTED]> writes:
>
> > This is the error I get when trying to install FBSD using kern.flp and
mfsroot.flp for 5.1-RELEASE.
>
> Offhand, these look like problems with the floppies.
> Try other disks, and make sure you don't download the images in "text"
> mode.
>
> Also, you might want to stick with FreeBSD 4.x unless you have a
> specific reason for running 5.x; see
> http://www.freebsd.org/releases/5.1R/early-adopter.html
>

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to