On Monday 01 September 2003 08:07 am, Larry Rosenman wrote:

> set COMPAT3X=yes in /etc/make.conf, and
> cd /usr/src/lib/compat/compat3x.i386
> make
> make install
> make clean
>
> will do it.

I suppose my earlier reply can be disregarded.  My suggestion works for 
some libraries, but I see it may not work for this one.

-- 
Todd Stephens
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to