hello..

I install freebsd 4.8...and then i install nessus
2.0.7 after update ports using cvsup...
when i try to run nessus-plugins-2.0.7, i encountered
this problem...

"Shared object "libintl.so.4" not found Something went
wrong when installing the plugins - uncompressing the
plugins archive failed"

any idea how to fix this problem...?

tq

__________________________________
Do you Yahoo!?
Yahoo! SiteBuilder - Free, easy-to-use web site design software
http://sitebuilder.yahoo.com
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to