On Tue, Sep 23, 2003 at 08:08:48PM -0500, J.A. Terranson wrote:
> 
> Just means that I am stuck at 4.8R from here on in.  So are a lot of other
> people...

To be honest, you're the first person in months I've heard complain
about this, so I suspect there aren't a "lot" of people in your
situation.

I assume you've sent appropriate PRs and discussed your problems with
the ATA developer?

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to