I actually got 1.4 to build a while ago, I'm not sure if it does now.  Bear in 
mind though, 1.4 is considered alpha AFAIK.  I couldn't get my java stuff to 
execute properly, so I'm back on the linux-sun version :(


On Thursday 25 September 2003 09:07 pm, Dragoncrest wrote:
> > >  Maybe it's the wrong way to get Java on a FreeBSD system?
> > >  Or, even more likely, I did something stupid.
> >
> >         I can't build it either (on 5.1), but I'm getting different
> >symptoms.
>
>          Actually, the only one I've gotten to build, install, and run
> correctly is the 1.3 version.  I have yet to get 1.4 to even build.
>
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to
> "[EMAIL PROTECTED]"

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to