Hi, I've got a Digital Alpha Personal Workstation 500a a.k.a. Miata. I was 
able to install FreeBSD just fine however I experienced problems after a 
while of running FreeBSD. While booting the kernel had problems reading 
from the harddrive and would have to do an ata reset a couple of times. 
After some troubleshooting I determined that the IDE controllers on the 
motherboard were almost dead. So I went out and bought a PCI IDE 
controller. SRM did not see anything attached to the new IDE controller so 
I tried hooking up the cdrom to the old IDE controller and booting the 
freebsd 5.1 CD. This worked and everything was fine, except I can't boot 
from SRM. I know there are bootable floppies for install, but how can I 
make a bootable floopy that will just boot and not run the FreeBSD 

--Ryan Glasnapp

Zen Master say, Be like the B-field forever flowing and doing no work.

Hmm, when the cat is dizzy it walks in r = theta 

Come see the chain rule inherent in the system!
Help, help, I'm being differentiated!

"@#$! the physics Ben, by the time you figure out whether or not it's 
possible we'll be dead... TWICE!"  The Grand Tour

Is there life after /dev/null?

[EMAIL PROTECTED] mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to