On Tue, Sep 30, 2003 at 06:11:43PM -0400, Timothy Luoma wrote:
> 
> Is it possible to run vmware in FBSD 4.9?  When I tried vmware3 it said it 
> was broken for <FBSD5 and vmware2 couldn't find the .tar.gz :-/

vmware3 is only for 5.x
vmware2 works for 4.x

-- 
Alex

Articles based on solutions that I use:
http://www.kruijff.org/alex/index.php?dir=docs/FreeBSD/
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to