On Thu, 02 Oct 2003 12:34:36 +0200, "Alex de Kruijff"
<[EMAIL PROTECTED]> said:
> On Tue, Sep 30, 2003 at 06:11:43PM -0400, Timothy Luoma wrote:
> > 
> > Is it possible to run vmware in FBSD 4.9?  When I tried vmware3 it said it 
> > was broken for <FBSD5 and vmware2 couldn't find the .tar.gz :-/
> 
> vmware3 is only for 5.x
> vmware2 works for 4.x

VMWare doesn't make keys for version 2 any longer AFAIK.  That's what
stopped me when I wanted to install it on 4.x a year or so ago.

Jud
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to