If I do a floppy boot and a FTP install will I get the latest patched version or 4.8 or do I still need to patch up?

Is there anyway I can do an FTP install of the latest patched version of 4.8? I do not want to go thru the CVS & compile thing.

Thanks!

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to