I am running FreeBSD-Current.  I decided to try openoffice 1.1.  I downloaded 
the package and it has installed ok.  I asked on the openoffice list and got 
the user setup command ( "openoffice-1.1" ) but when I issue the command as  
a user from the command line, I get the following response:

ELF interpreter /libexec/ld-elf.so.1 not found
Abort trap

This reponse repeats three times.  This seems to be a common problem but I 
don't see a specific fix anywhere.  I have seen that it may require a new 
make to the current cvs.  

Any suggestions of ways to fix this would be greatly appreciated.

Thanks!
-- 
Regards, 
 
MIKE... 
Make your Information your KnowlEDGE 
Michael L. Dunham 
Principal Consultant 
Connecting Teams 
2333 La Lima Way 
Sacramento, CA 95833 
Phone: 707-780-3019 
email: [EMAIL PROTECTED] 
webpage: http://www.connectingteams.com

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to