Hi again,

As some of you may recall, I have been having trouble connecting with Kermit
installed from ports (/usr/ports/comms/kermit).

I dial from my FreeBSD 4.8-STABLE box to a SCO Unix 5.0.5 box.
The connection is made, but I never get a login prompt.

So I decided to try Minicom (also from the ports)...

I get the same results, connection is made, but I get no
login prompts.

Then I tried a dial up program from Windows,
Pro Com is what I think it was called...

Same result... It's connecting, but I get no login prompt....

I even tried several of my customers who are running SCO
and all of them are producing the same result.

Now, this just started happening with a move to a new server,
about 2 weeks ago.

Before then, I was able to dial into all of my customers sites
without any problems...

Can anyone shed some light onto why this is happening only
after I moved to a server with newer hardware?   The hardware is
identical to the old box, just newer...   I made sure of that...

Peter

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to