> What versions of ruby do you have installed? I can remember back a
> few versions, that uninstalling portupgrade and ruby and then
> making and installing portupgrade was faster than fighting the
> problems with ruby.
>
> Kent

-su-2.05b# ruby -v
ruby 1.6.8 (2003-03-26) [i386-freebsd5]

Ivan


_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to