Chris Howells <[EMAIL PROTECTED]> writes:

> On Sunday 02 November 2003 23:51, Sergei Matros wrote:
> >  I've downloaded FreeBSD 5.0 (kern.flp mfsroot.flp). For manage these
> >   files I used - fdimage.exe
> 
> 5.0? I'd put 4.8 or 4.9 or even 5.1 on a 386, certainly not 5.0...

He didn't actually say it was a 386, just that it was from the i386
family.  

5.1 doesn't support 386 by default, but I don't remember if that was
the case in 5.0.
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to