I install in the following order:

apache+mod_ssl-1.3.28+2.8.15_1 (with suExec)
mysql-client-4.0.16
php4-cgi-4.3.4.r1

and followed the steps in INSTALL. This did not make libphp4.so. So I am not
sure of the step to follow. Do I need to build php in apache also?

_____
Douglas Denault
[EMAIL PROTECTED]
Voice: 301-469-8766
  Fax: 301-469-0601
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to