I normaly install from ports but wanted to over come this issue anyhow..
I cant install from /sys/standinstall it says that my vertion could not be found on the ftp server..


?? im looking for the conf file that handles that..


Which version are you using?


In sysinstall, look in the menu ...
Options -> Release Name
or
Configure -> Options -> Release Name

You can try setting that to a newer version (Mine says
4.9-STABLE but you would probably want to set it to the
latest release 4.9-RELEASE) but that does not guarantee
that the packages you install are going to work if your
system is quite out of date.

_________________________________________________________________
Help STOP SPAM with the new MSN 8 and get 2 months FREE* http://join.msn.com/?page=features/junkmail


_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to