On Mon, 10 Nov 2003, Eduardo Viruena Silva wrote:

>
> Hello Pals!
>
> While installing FreeBSD 5.1-RELEASE in an old Pentium II
> computer I lost any contact with my 3com509 nic.
>
> I reinstalled FreeBSD 5.0 and it worked again,
> but I would like to use FreeBSD 5.1.
>
> WHAT IS HAPPENING?
>
> Will "ep" stop functioning in FreeBSD 5.1-RELEASE?
> It works fine with FreeBSD 5.0-RELEASE p7.
>

Sorry Pals!

I disable ACPI and everything worked ok.
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to