David Carter-Hitchin <[EMAIL PROTECTED]> writes:

> Anyone got a clue why this is happening?  Should I pkg_delete acroread-3
> and reinstall?  I googled this one with no luck.

I don't think acroread-3 has been in the ports system in quite some
time.  I think the 'conflicts' support post-dates it, so if you remove
it and install a newer acroread port, the problem should go away.

-- 
Lowell Gilbert, embedded/networking software engineer, Boston area: 
                resume/CV at http://be-well.ilk.org:8088/~lowell/resume/
                username/password "public"
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to