If I understand correctly, both freeBSD 4.9 and the 5 series use BIND 8.

I would like to replace this with BIND 9. What is the proper way to do so? Do I need to uninstall BIND 8 in some way before using ports or packages to install BIND 9?

Thanks
PCP

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to