Folks,

        Trying to upgrade the apache-ant port fails because I
        need  "jdk1_2_2-src.tar.gz".  Before I download 18 megs,
        is the file  jdk1_2_2-L-src-linux-09_Mar.zip 
        equivalent?  Do I need to mess with the zip file to 
        build the apache-ant port?  If there is another URL 
        to retrieve jdk-1.2.2p11 please let me know.

        tia,

        gary


-- 
   Gary Kline     [EMAIL PROTECTED]   www.thought.org     Public service Unix

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to