GASPOFWIPV6LAB# uname -a
FreeBSD GASPOFWIPV6LAB 4.9-RELEASE FreeBSD 4.9-RELEASE #0: Thu Jan  1 08:04:10
CET 2004     [EMAIL PROTECTED]:/usr/src/sys/compile/GASPO  i386

i have install from pkg_add the packages:
apache-1.3.28
mysql-client-4.0.15
PHP
---error--
when i do :
apachectl start
usr/local/sbin/apachectl start: httpd could not be started
----------
so,i have test also to compile httpd on my fbsd from apache.org,
and if i compile it without modules apache start,if i compile with all modules
like php cgi,apache cannot be start,the only error is:(var log)
[Tue Jan  6 20:25:56 2004] [alert] mod_unique_id: unable to 
gethostbyname("GASPOFWIPV6LAB")
any suggest?




_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to