Kris Kennaway wrote:
What do you mean by "policy for 5.1 package-feeding"?

I mean: will 5.1 packages continue to be offered with new software? For instance, there are no gnome 2.4 packages for 5.1.. so I had to compile the whole thing. Should I consider upgrading to 5.2 for that matter?

--
Herculano de Lima Einloft Neto
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to