On Wed, Feb 11, 2004 at 01:27:56PM -0500, Bob Perry wrote:

> >You need to update to 4.9-RELEASE, which has a newer make(1).
> >
> >Kris
> > 
> >
> Thanks for such a quick response Ken.  Do I understand you to say this is
> the only solution?

For now, yes.  It's possible the authors of those ports (or another
committer) could change them to allow index to be built on older
releases, but they're not obliged to (see
http://www.freebsd.org/ports) for support information.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to