Hi, 

I got a question, my dedicated server provider has installed 5.1-Release 
and refuses to install 4.7 for me. Can I recompile to 5.1-STABLE
using the same method as 4.7 and same 4.x-stable-supfile and kernel
config file.

OR do i need to use a 5,x-stable method? any idea any url
i can find help in compiling 5.1-REL to STABLE.

Thanks!

Bryan
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to