> 
> Hi Andrew,
> 
> 5.2
> ==
> 
> >The network changes might not releated to the issues w/ KDE.  I would
> >first verify that no other program is trashing your resources.
> >
> I suspect whether 'vi editor' having problem because each time when I 
> boot the PC, the screen pauses on;-

What has happened in this case is that you [or someone has] have left 
some vi session[s] open when either a connection was ended or the system 
was taken down.  It tries to recover those edit sessions and let the id 
that was editing know via an Email message where to get the information back.  

////jerry

> ...
> ....
> Recovering vi editor sessions:
> 
> another is;-
> Starting sshd:
> 
> taking prolonged time before continue to run.  What is the esay/quick 
> way to remove 'vi' from FreeBSD.  I don't need it.  I use 'ee'
> 
> >  Then
> >check to make sure you have a newer version of KDE.  Did you look at the
> >KDE site for known bugs, maybe?
> >  
> >
> KDE 3.1 is quite new and stable.  I have it running on Gentoo, Debian 
> and RH PCs respectively without problem but I will check KDE site later.
> 
> What I am worrying is OpenOffice 1.1.  Of the 3 OSs, Gentoo 1.4, Debian 
> 3.0 and RH9 which I am running, OOo1.1 only works fine on Debian 3.0.  
> OOo1.1 and RH9 are poor combination.  It takes long time to start.  You 
> will find lot of complaints on its mailing list.  I am looking forward 
> to see how it will work on FreeBSD 5.2
> 
> B.R.
> Stephen
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to "[EMAIL PROTECTED]"
> 

_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to