Matthew Seaman <[EMAIL PROTECTED]> writes:

> On Wed, Feb 25, 2004 at 03:42:54PM -0500, Lowell Gilbert wrote:
> > acpiconf(8) is part of the base system in -CURRENT.
> > 4.x does not support ACPI.
> 
> It doesn't?

Okay, okay.  4.x doesn't support acpiconf.
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to