I am installin the linux plugin wrapper and it give me these error 

>>The linuxthreads port needs source code for libgcc
>>Please install FreeBSD source code in /usr/src
*** Error code 1

 in my /usr/src i have the sys folder .. some weeks ago i compiled the kernel ..... i 
don't understand these error i think that i have the source code installed.... if 
these is not the way please HEKP ME   



_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to