I'm having a lot of difficulty with gettext.  I can't find gettext-old, so
I'm trying to get 1.13 to work.  Is there any problem with copying
libintl.so.6 to .5 and .4?

NOTE: Please CC me, as I am not currently subscribed.  Thanks.

jm
-- 
My other computer is your windows box.
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to