On Tue, Mar 09, 2004 at 04:18:00PM -0600, Darryl Hoar wrote:
> I have Freebsd 5.1 installed.
> I want to install tripwire for intrusion detection.
> Is there a location that has the basic policy
> file for Freebsd 5.1 ?  This would sure save a 
> boat load of typing.

That comes install with the port. Its posible that some tripwire ports
are broken. You can compile 12 (I think this one does work) or install
the package.


-- 
Alex

Articles based on solutions that I use:
http://www.kruijff.org/alex/index.php?dir=docs/FreeBSD/
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to