On Fri, Mar 12, 2004 at 01:15:17PM -0800, Jeff Sandys wrote:
> Can I use XFree86-3.3.6 server on FreeBSD-4.9 ?

Maybe..it's not a configuration we test any more because the XFree86
3.x package was always a bitch to build, and most of the world has
moved on to 4.x.  The port is still in x11/XFree86 (we should probably
move it to XFree86-3 at some point), so you can just try installing it
from there.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to