On Tue, Mar 30, 2004 at 03:33:53PM +0400, CBuH. wrote:

> Is the _only_ solve to get gcc-2.95 to be on the box?

Yes, you must compile FreeBSD (kernel + world) with the system
compiler.

If you want to install another gcc version, use the relevant port,
which will happily coexist with the system compiler.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to