I am having problems using Apache web server. I installed from the port and it wants 
to start at bootup. I go to Root and type in my IP address.....NOTHING HAPPENS !!!
Unfortunately I am using Abyss web server on Port 80 in Root. I tried to edit the 
Apache Httpd-config file putting my IP address in. I tried to rerun it and got into 
the terminal..
The terminal stated this message :
[alert] httpd: could not determine the server's fully quailified domain name, using for the serverName
Also, How can I serve on Port 80 when using user account ?
I look forward to hearing from you soon. This is driving me crazy. Please take a look 
at my homepage.
Also I have researched the internet and can't find a thing to help me.
PS- I have a router and I have also tried 4.9 and 5.21 on two separate PC's with the 
same problem coming up on both PC's

Do you Yahoo!?
Yahoo! Finance Tax Center - File online. File on time.
[EMAIL PROTECTED] mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to