On Wed, Mar 31, 2004 at 08:29:26PM -0800, paul beard wrote:
> 
> On Mar 31, 2004, at 7:58 PM, Kris Kennaway wrote:
> 
> > It still looks like you have a bogus
> >non-ports version of libtool installed that is providing the wrong
> >information to the configure script.
> 
> I took that as a hint to look at the versions of libtool: there wasn't 
> a version I didn't have installed, so I removed them all and decided to 
> let them get handled as dependencies.

That's not what I asked.

Kris

Attachment: pgp00000.pgp
Description: PGP signature

Reply via email to