Hi:

How do I set sysinstall to use current packages? In the config menu I
changed 5.2.1-RELEASE to 5.2.1-CURRENT and several other values but
would not recognize. Complains no such distribution is available on
ftp.freebsd.org.

also, where is the config file for sysinstall? Where can I set its
package repository, etc?

Thanks in advance.

-D
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to