In the immortal words of "Shawn Guillemette" <[EMAIL PROTECTED]>...
> Unfortunately I dont know what version I has using before. I was
> wondering if there was somthign I needed to do to stop using the older
> version and start using the new one?

check the /usr/ports/UPDATING file,  I think it's at the bottom of the
file anddescribes in detail how to upgrade from perl 5.6 to 5.8

Cheers

Tim

-- 
Tim Aslat <[EMAIL PROTECTED]>
Spyderweb Consulting
http://www.spyderweb.com.au
Phone: +61 0401088479
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to