On Tue, May 25, 2004 at 01:40:36PM -0500, Earl Larsen wrote:

> I installed FreeBSD 4.9-stabel, and used cvs to update everything. And
> when I tried to build my personel Kernel by using. Make build 
> KERNCONF... it came up with the fallowing :

It looks like you've accidentally updated your sources to 5.2-CURRENT.
Check your cvsupfile against the sample files provided, and post it
here if you need more help.

Kris

Attachment: pgpPjbxNM5EwD.pgp
Description: PGP signature

Reply via email to