I cannot get past the attached message when trying to install Free BSD 4.10 stable. 
Can you give me an indication as to what the problem might be ? (I am totally new to 
Unix, and was wanting to install Free BSD to learn about it. I have searched the FAQs 
but without coming across a similar message, although one did suggest disabling ACPI 
during the installation. How would I do this if this is what I need to do ?).
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to