Peter Risdon wrote:
Hanspeter Roth wrote:

Hello,

I have upgraded from 5.2.1-release to 5.2-current.
On 5.2.1-release there was a device pcm for the sound module. This
doesn't seem to be accepted anymore in 5.2-current.
Is there an equivalent device?


Hi,

It's accepted fine on my 5.2.1-RELEASE-p9 system. What exactly is the problem you're seeing?

Apologies, I misread your mail. Sorry for the wasted bandwidth.

Peter.
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to