Hi,

It is better to use the latest libusb code from -current, because new libusb 
v1.0 APIs have been added.

--HPS
 
> 
>  I was just thinking an updated version may be useful, but if it's
> already working for everyone maybe less so...
> 


_______________________________________________
freebsd-usb@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-usb
To unsubscribe, send any mail to "freebsd-usb-unsubscr...@freebsd.org"

Reply via email to