梅本です。

>>> Thu, 16 Mar 2006 17:38:29 +0900 の刻に「magara」、すなわち
>>> "K.Magara" <[EMAIL PROTECTED]> 氏曰く

>  FreeBSD は 6.0-RELEASE ですか?

magara> はい.p5です.

>  DRI まわりは 6.0-RELEASE 以降に改善されています。SiS630 である
>InterLink 君では DRI が使えています。

magara> でもお試しオプション等あれば,試してみますよ.

  いや、FreeBSD を最近の RELENG_6 に上げれば動くでしょうということです。

-- 
梅本 肇 @ インターネット互助会横浜  http://www.imasy.org/~ume/
[EMAIL PROTECTED]  [EMAIL PROTECTED],jp.}FreeBSD.org
プログラムは書いた人の意図ではなく書かれた通り動く  I hate Modula-3 :-)

メールによる返信