中治さん、resありがとうございます。

>6.4-RELEASEがずいぶん前に出ていますし、ほんの数時間前に、7.1-RELEASE
もリ
>リースされているというのに、なぜ、あえて6.4-RC1という絶妙にタイミング
の
>悪いものを選択されたのでしょうか。
 このバージョンにこだわる理由は、別にありません。
 我が家の通信環境が、いまだにダイヤル・アップなので、容量の大きいファ
イルを落とすときはインターネット・カフェまで行ってやらなければならない
ので、出不精の性格が災いして、たまたま以前、ダウンロードしたバージョン
のままやっているのです。


>>  躓いている理由は、多分、基本的なことだと思うんですが、どなたかアド
バ
>> イスを頂けます様お願いします。

>6.4-RC1でがんばるのはやめて、7.1-RELEASEで再挑戦されることを強くおす
すめ
>します。
 7.1-RELEASEについては、いつリリースされるのか心待ちにしておりましたの
で、導入するつもりではいます。
 しかし、インストールしようとしているマシンが年代物のものなので、最新
のOSが導入できるのか不安が残るのです。
 基本的なコマンドの make install cleanが働かないというのは、非常に不
安です。

       維摩 輝煌
       09年 1月 9日(金曜日)

メールによる返信