> # make pretty-print-run-depends-list
> をすると
> 
> This port requires package(s) "...dbus-glib-0.88 ... glib-2.26.1_1..."
> to run.
> 
> などですが、CD | DVD版はいかがでしょう? 

dbus-glib-0.88 と glib-2.26.1_1 はの依存関係は同じです。
package から xorg を入れると欠けているファイルも入ります
から、glib20 はだめですが、dbus-glib はこんぱいるできる
ようになります。

平林 浩一

メールによる返信